Inlog probleem

Hier staan opmerkingen over het forum zoals updates en aanpassingen.
Gebruikersavatar
René
Admin
Berichten: 1670
Lid geworden op: 15 jan 2007 14:01
Bezit: CD50
Locatie: Utrecht / Veghel

Re: Inlog probleem

Bericht door René » 25 jan 2012 11:45

Ik heb weer aan de instellingen lopen rommelen. Het zou toch goed moeten staan zo. Misschien moet je anders eens proberen om je cookies te verwijderen als het nog niet werkt.
Afbeelding

Gebruikersavatar
Mano
Krasser
Berichten: 2728
Lid geworden op: 16 jul 2010 22:51
Bezit: CD50
Locatie: Zuilen

Re: Inlog probleem

Bericht door Mano » 25 jan 2012 21:00

Afbeelding
RobHonda schreef:er zit best een verschil tussen een ss en een cb blok

Afbeelding

Gebruikersavatar
René
Admin
Berichten: 1670
Lid geworden op: 15 jan 2007 14:01
Bezit: CD50
Locatie: Utrecht / Veghel

Re: Inlog probleem

Bericht door René » 02 feb 2012 13:32

Heeft er iemand nog steeds last van dit probleem?
Afbeelding

Gebruikersavatar
NIX
chaly addict
Berichten: 17194
Lid geworden op: 27 jan 2007 21:21
Bezit: Een hamer
Locatie: Milsbeek

Re: Inlog probleem

Bericht door NIX » 02 feb 2012 13:37

Ja. Cookies verwijderen heeft geen zin. Ik gebruik IE en draai op W7. Zou toch gewoon moeten werken het heeft altijd goed gewerkt. Op het ene forum gaat het goed, op het andere niet.
Kijk eerst even in de FAQ.

Gebruikersavatar
René
Admin
Berichten: 1670
Lid geworden op: 15 jan 2007 14:01
Bezit: CD50
Locatie: Utrecht / Veghel

Re: Inlog probleem

Bericht door René » 02 feb 2012 13:40

Zou inderdaad gewoon goed moeten werken. Mijn ideeën voor oplossingen raken ook een beetje op.
Afbeelding

Gebruikersavatar
nielspbr
Mr Kockengen
Berichten: 13747
Lid geworden op: 02 mar 2009 17:50
Bezit: Een apenfamilie en een bamibal.
Locatie: Kockengen

Re: Inlog probleem

Bericht door nielspbr » 02 feb 2012 13:50

Geen problemen hier. (maar ik gebruik tegenwoordig eigenlijk alleen nog chrome)

Gebruikersavatar
René
Admin
Berichten: 1670
Lid geworden op: 15 jan 2007 14:01
Bezit: CD50
Locatie: Utrecht / Veghel

Re: Inlog probleem

Bericht door René » 02 feb 2012 14:10

Hier en thuis ook niet. Ik gebruik overal Firefox. Ik denk dat het niet aan de soort browser ligt.
Afbeelding

lupomob
4T-MSB regular
Berichten: 418
Lid geworden op: 18 mar 2011 18:34
Bezit: Een heuze bami monkey
Locatie: lelystad

Re: Inlog probleem

Bericht door lupomob » 02 feb 2012 14:56

Op de telefoon al dagen geen problemen meer
On the first day god created the 2 stroke engine, on the second day he was pissed bij the sound off the 2 stroke and created the 4 stroke engine. just perfect

Gebruikersavatar
ml03zl
Moderator
Berichten: 1259
Lid geworden op: 16 jan 2007 20:27
Bezit: .
ZB50 (2x)
Z50A
CD50
Monster S4
Locatie: Bussum
Contacteer:

Re: Inlog probleem

Bericht door ml03zl » 02 feb 2012 15:43

Vanaf het begin al geen last van gehad (Safari)
http://www.ktm.nl/" onclick="window.open(this.href);return false;

Gebruikersavatar
Roxanne
The 4T-MSB is my life!
Berichten: 1133
Lid geworden op: 21 mei 2008 17:27
Bezit: Honda c50.
Locatie: Hazerswoude Rijndijk

Re: Inlog probleem

Bericht door Roxanne » 03 feb 2012 12:58

Mano schreef:Afbeelding
Jam jam jam jam.
Tuut tuut ik ben het Ctje van Rox.

Gebruikersavatar
RobHonda
The 4T-MSB is my life!
Berichten: 1424
Lid geworden op: 31 jan 2007 13:56
Locatie: Den Haag

Re: Inlog probleem

Bericht door RobHonda » 03 feb 2012 19:22

Afbeelding

Plaats reactie