geen electrische start na gebruek van lampen

Wil je je ervaring delen of je problemen neerleggen, dan kan dat hier.
Plaats reactie
Anton Timmermans
4T-MSB beginner
Berichten: 10
Lid geworden op: 20 apr 2018 17:44
Bezit: Skyteam dax 50cc

geen electrische start na gebruek van lampen

Bericht door Anton Timmermans » 20 apr 2018 17:48

Hoi,

Ik heb net een nieuwe Honda dax gekocht en hij werkt perfect! nou ben ik er jammer genoeg wel achter gekomen dat mijn electrische start het niet meer doet nadat ik mijn dimlichten heb gebruikt tijdens het rijden.

Iemand een idee hoe ik dit zou kunnen oplossen?

Gebruikersavatar
nielspbr
Mr Kockengen
Berichten: 13715
Lid geworden op: 02 mar 2009 17:50
Bezit: Een apenfamilie en een bamibal.
Locatie: Kockengen

Re: geen electrische start na gebruek van lampen

Bericht door nielspbr » 20 apr 2018 19:49

Eeh, honda bouwt al sinds 1999 geen daxen meer en deze zijn sowieso nooit vanaf fabriek uitgerust geweest met electrostart.


check 1, is je zekering nog heel. Het startrelais wordt aangestuurd door de geschakelde +, en die komt over het contactslot en de zekering.
Controle, Als je het contact aan zet, gaat dan je neutraalampje branden? werken de knipperlichten ook? Zo ja, is je zekering nog heel.

Gebruikersavatar
wim V8
The 4T-MSB is my life!
Berichten: 1609
Lid geworden op: 30 aug 2013 17:43
Bezit: Super 100 '12 (daily driver)
Bitri 200 '57
C321 (sleeping project).
Novio '74 (sleeping project.)
PC50 '68. daily driver.

Re: geen electrische start na gebruek van lampen

Bericht door wim V8 » 20 apr 2018 19:52

Accu stuk, probeer een nieuwe.

Gr. Wim.

Anton Timmermans
4T-MSB beginner
Berichten: 10
Lid geworden op: 20 apr 2018 17:44
Bezit: Skyteam dax 50cc

Re: geen electrische start na gebruek van lampen

Bericht door Anton Timmermans » 28 apr 2018 17:45

wim V8 schreef:
20 apr 2018 19:52
Accu stuk, probeer een nieuwe.

Gr. Wim.
nouja de electrische start doet het gewoon alleen na het rijden met dimlichten wild hij het niet te weinig kracht voor ofzo

Gebruikersavatar
wim V8
The 4T-MSB is my life!
Berichten: 1609
Lid geworden op: 30 aug 2013 17:43
Bezit: Super 100 '12 (daily driver)
Bitri 200 '57
C321 (sleeping project).
Novio '74 (sleeping project.)
PC50 '68. daily driver.

Re: geen electrische start na gebruek van lampen

Bericht door wim V8 » 28 apr 2018 20:11

Dan wordt t kicken of aanduwen.

Gr. Wim.

Ben C50
4T-MSB regular
Berichten: 436
Lid geworden op: 06 aug 2012 21:12
Bezit: C50 TT
Bakbrommer met C50 OT
Peda Chip

Re: geen electrische start na gebruek van lampen

Bericht door Ben C50 » 29 apr 2018 11:08

Dan rijdt je misschien heel kleine stukjes waarbij je accu niet voldoende opgeladen wordt voor de volgende keer starten? Laadt hij uberhaupt bij? Dat is te meten.

Storing in je bedrading ergens? Eigenlijk hoort je koplamp toch niet op je accu te zitten?

Gebruikersavatar
wim V8
The 4T-MSB is my life!
Berichten: 1609
Lid geworden op: 30 aug 2013 17:43
Bezit: Super 100 '12 (daily driver)
Bitri 200 '57
C321 (sleeping project).
Novio '74 (sleeping project.)
PC50 '68. daily driver.

Re: geen electrische start na gebruek van lampen

Bericht door wim V8 » 29 apr 2018 15:46

Ben C50 schreef:
29 apr 2018 11:08
Eigenlijk hoort je koplamp toch niet op je accu te zitten?
Bij Chinezen soms wel en niet.

Gr. Wim.

Ben C50
4T-MSB regular
Berichten: 436
Lid geworden op: 06 aug 2012 21:12
Bezit: C50 TT
Bakbrommer met C50 OT
Peda Chip

Re: geen electrische start na gebruek van lampen

Bericht door Ben C50 » 29 apr 2018 16:24

Bij mijn peda chip inderdaad wel

Gebruikersavatar
RaRe
Frequent 4T-MSB visitor
Berichten: 121
Lid geworden op: 08 jun 2007 21:58
Bezit: OT Dax (1971)
CD 175 (1971) eigenlijk een CL175 met CD175 frame ;-)
Locatie: Maarssen

Re: geen electrische start na gebruek van lampen

Bericht door RaRe » 01 mei 2018 11:01

Ofwel is je accu deels stuk, ofwel trekt je verlichting teveel stroom (pak een meter en meet het voltage voor en na gebruik van je brommer met en zonder dimlicht). Als je dan stopt met rijden en weer probeert te starten is er onvoldende stroom, maar laat je de brommer een tijdje staan dan lukt het meestal wel weer. Wat helpt (als hij teveel stoom trekt) is overstappen op LED-lampjes voor je dim-, achter- en remlicht. Dit scheelt qua stroom een slok op een borrel.
Nee, het is een motor, geen brommer, dus ik ga niet opzij!

Gebruikersavatar
plofkop
Moderator
Berichten: 768
Lid geworden op: 15 jan 2007 14:01
Bezit: SS50 KO en een Chaly
Locatie: Amsterdam

Re: geen electrische start na gebruek van lampen

Bericht door plofkop » 01 mei 2018 19:37

Er zit een regelaar in, in de meeste modellen, die de spanning uit de spoelen op 12 volt houdt en een laadspanning voor je accu maakt. Ik verdenk die unit.
Je suis Chaly!

Anton Timmermans
4T-MSB beginner
Berichten: 10
Lid geworden op: 20 apr 2018 17:44
Bezit: Skyteam dax 50cc

Re: geen electrische start na gebruek van lampen

Bericht door Anton Timmermans » 14 mei 2018 13:24

iedereen bedankt voor de iedeeen! het is me gelukt ik heb mijn lamp vervangen aangezien die doorgebrand is nu heb ik er een led in gezet met zekering die veel minder gebruikt. nu doet alles het prima!

Gebruikersavatar
stoterstangen90
Vierkantofiel
Berichten: 4404
Lid geworden op: 16 jan 2007 22:17
Bezit: Morris Ital
Locatie: Zaagcity

Re: geen electrische start na gebruek van lampen

Bericht door stoterstangen90 » 14 mei 2018 18:42

Een zekering gebruikt helemaal niets.
Afbeelding

Afbeelding

Anton Timmermans
4T-MSB beginner
Berichten: 10
Lid geworden op: 20 apr 2018 17:44
Bezit: Skyteam dax 50cc

Re: geen electrische start na gebruek van lampen

Bericht door Anton Timmermans » 21 mei 2018 12:52

stoterstangen90 schreef:
14 mei 2018 18:42
Een zekering gebruikt helemaal niets.
klopt maar de zekering is ervoor zodat als de led kapot gaat dat niet gelijk alles doorbrand

Plaats reactie